[libFuzzer] Re-enable coverage.test on Darwin.

git-svn-id: svn://svn.chromium.org/llvm-project/llvm/trunk/lib/Fuzzer@310750 0b72dbe1-c17f-4bc7-b9db-2b4152be0356
1 file changed