blob: 90835ac2b4a10979de12e92b72d280234912f9ab [file] [log] [blame]
{
"name": "RequirementsChecker Browser Test",
"version": "1.0",
"manifest_version": 2,
"requirements": {
"plugins": {
"npapi": true
}
}
}