blob: 745b361c499c7a45fb094a7f372716ee6a9c425d [file] [log] [blame]
DEFINED_PHASES=prepare
DEPEND=>=dev-libs/libpo6-0.8.0 virtual/pkgconfig
DESCRIPTION=Hyperdex libe support library
EAPI=4
HOMEPAGE=http://hyperdex.org
KEYWORDS=~amd64
LICENSE=BSD
RDEPEND=>=dev-libs/libpo6-0.8.0
RESTRICT=test
SLOT=0
SRC_URI=http://hyperdex.org/src/libe-0.11.0.tar.gz
_eclasses_=eutils b83a2420b796f7c6eff682679d08fe25 multilib 165fc17c38d1b11dac2008280dab6e80 toolchain-funcs 6198c04daba0e1307bd844df7d37f423
_md5_=ed53cbd75ccf527cfce219f069bccd58