blob: 2acb18b36624f94bb28b4922330eecf42fe4c1ee [file] [log] [blame]
DEFINED_PHASES=compile install postinst setup
DEPEND==www-servers/apache-2.2*
DESCRIPTION=mod_proxy_fcgi is a FastCGI protocol handler for mod_proxy
EAPI=0
HOMEPAGE=https://httpd.apache.org/
KEYWORDS=~amd64 ~x86
LICENSE=Apache-2.0
RDEPEND==www-servers/apache-2.2*
SLOT=0
SRC_URI=https://dev.gentoo.org/~hollow/distfiles/mod_proxy_fcgi-0_p816361.tar.bz2
_eclasses_=apache-module 5e66430013d92dfe0bf8672b05319b6d depend.apache e3c541cb90838388f81620d630c28f41 multilib 165fc17c38d1b11dac2008280dab6e80 toolchain-funcs 6198c04daba0e1307bd844df7d37f423
_md5_=cc426d903ea9c0d273dd17ff6a783c95