blob: 282ef6cb9687c8bdf6bdc33bef38d223a2e5494e [file] [log] [blame]
DEFINED_PHASES=install postinst unpack
DEPEND=dev-vcs/git
DESCRIPTION=Flameeyes's Ruleset for ModSecurity
EAPI=5
HOMEPAGE=http://www.flameeyes.eu/projects/modsec
LICENSE=CC-BY-SA-3.0
RDEPEND=>=www-apache/mod_security-2.5.1
SLOT=0
_eclasses_=eutils b83a2420b796f7c6eff682679d08fe25 git-2 7af5d170bfc02983b4bcd3167dc5edd4 multilib 165fc17c38d1b11dac2008280dab6e80 readme.gentoo df3fc8fdaf5a519e7d48c83e7592c95f toolchain-funcs 6198c04daba0e1307bd844df7d37f423
_md5_=97596aca3d6a141c442c73a48d7d7dfc