DEPS: fix version of fuchsia/sdk/core to avoid build error

This is a temporary workaround to avoid error like
https://ci.chromium.org/ui/p/crashpad/builders/try/crashpad_fuchsia_arm64_dbg/1299/overview

Bug:  41489832
Change-Id: Ia5404b5d7a2f01f53211fba7b8d602b9236ccbd3
Reviewed-on: https://chromium-review.googlesource.com/c/crashpad/crashpad/+/5599904
Commit-Queue: Takuto Ikuta <tikuta@chromium.org>
Reviewed-by: Mark Mentovai <mark@chromium.org>
1 file changed
tree: 81a3723802c3809a6d44e7c9604cce002c8b37a9
  1. build/
  2. client/
  3. compat/
  4. doc/
  5. handler/
  6. infra/
  7. minidump/
  8. snapshot/
  9. test/
  10. third_party/
  11. tools/
  12. util/
  13. .clang-format
  14. .gitattributes
  15. .gitignore
  16. .gn
  17. .style.yapf
  18. .vpython3
  19. AUTHORS
  20. BUILD.gn
  21. codereview.settings
  22. CONTRIBUTORS
  23. DEPS
  24. LICENSE
  25. navbar.md
  26. package.h
  27. README.md
README.md

Crashpad

Crashpad is a crash-reporting system.

Documentation

Source Code

Crashpad’s source code is hosted in a Git repository at https://chromium.googlesource.com/crashpad/crashpad.

Other Links