Merge pull request #10 from dart-lang/version_bump

Version bump.
diff --git a/pubspec.yaml b/pubspec.yaml
index 4dcc5eb..00b766b 100644
--- a/pubspec.yaml
+++ b/pubspec.yaml
@@ -1,5 +1,5 @@
 name: analyzer_cli
-version: 0.0.1
+version: 1.0.0
 description: Command line interface for the Dart Analyzer.
 author: Dart Team <misc@dartlang.org>
 homepage: https://github.com/dart-lang/analyzer_cli