Fix travis, test packages on oldest supported SDK

Run benchmark tests on dev release only
10 files changed
tree: 27e3f744ed9b521df60a0ab6f78937fada21fe24
  1. .gitignore
  2. .travis.yml
  3. README.md
  4. analysis_options.yaml
  5. api_benchmark/
  6. mono_repo.yaml
  7. protobuf/
  8. protoc_plugin/
  9. query_benchmark/
  10. tool/
README.md

Protobuf support for dart

Build Status

This repository is home to packages related to support for the protobuf format for dart. It contains: