blob: 4abc0b67019763d03b9734273f929e7b684914fe [file] [log] [blame]
release: "1.9.15"
timestamp: 1413915397
api_versions: ['1']
supported_api_versions:
python:
api_versions: ['1']
python27:
api_versions: ['1']
go:
api_versions: ['go1']
java7:
api_versions: ['1.0']