blob: 0474eb92daa660f17715db4736a9181071a1efb1 [file] [log] [blame]
apply plugin: 'com.android.library'
android {
compileSdkVersion 29
defaultConfig {
minSdkVersion 16
targetSdkVersion 29
}
compileOptions {
sourceCompatibility = '1.8'
targetCompatibility = '1.8'
}
}
dependencies {
api project(":integration_tests:agp")
}