blob: de560fba5cc7fc9547675ba7b37ca5afc1f4926c [file] [log] [blame]
[metadata]
version = 0.0.1
summary = test of packing an installed package
requires-dist: oauth2client
package_data: *