Add dygraph dependency for trooper-o-matic

trooper-o-matic requires the dygraph library for its CQ charts.

R=agable@chromium.org

Review URL: https://codereview.chromium.org/725343006
3 files changed