blob: 9c7dfbc9b42d07441ab047f18e02f840b0aba1a3 [file] [log] [blame]
Upgrade pip for Python ``2.7`` and ``3.5+`` from ``20.0.2`` to ``20.1`` - by :user:`gaborbernat`.