blob: 0ee5cd766a62abbb4ae0742b9a12b4eaded2a094 [file] [log] [blame]
Relax ``importlib.resources`` requirement to also allow version 2 - by :user:`asottile`.