[VS Addin] Bump SDK version required for pnacl builds.

Turns out a working pnacl toolchain didn't make it into 24.
This change should fix the failing test on the waterfall.

TBR=binji
BUG=None

Review URL: https://codereview.chromium.org/12255022

git-svn-id: https://nativeclient-sdk.googlecode.com/svn/trunk/src@1507 050acbb0-2703-11df-ab0a-9f3f633ae91d
1 file changed